• Webdien.com - Cầu nối dân điện


    1. [HOT] - Webdien đang tuyển các vị trí quản lý cao cấp


  • Kết quả 1 đến 9 của 9
    1. #1
      Tham gia
      27-02-2011
      Bài viết
      4
      Cảm ơn
      1
      Được cảm ơn 0 lần, trong 0 bài

      Mặc định mình có con MP 250kVA khi mình đóng tải tới hơn 100k thì bỗng dưng mất áp.


    2. #2
      Tham gia
      01-03-2009
      Bài viết
      1,043
      Cảm ơn
      15
      Được cảm ơn 882 lần, trong 451 bài

      Mặc định Ðề: máy phát điện

      Cái vụ này liên quan đến nhiều thứ lắm.
      Về việc tự nhiên mất điện áp thì xem lại phần kích từ có bị suy giảm điện áp không, khởi động lại là khởi động cái gì, không lẽ khởi động lại động cơ kéo...Nếu vậy lại liên quan đến máy nổ.
      Vụ này tôi cũng đã gặp và nguyên nhân là nguồn kích từ bị hư SCR ...
      Không biết bên bác có rơi vào trường hợp này không...
      Còn việc lúc mới thì kéo đầy tải thỏa mái chứ sau này yếu dần thì cũng hợp lý thôi mà. Động cơ nổ cần phải trung tu...
      DKH

    3. Những thành viên đã cảm ơn Dang Ky Hai vì bài viết hữu ích:


    4. #3
      Tham gia
      30-05-2008
      Địa chỉ
      nhà của Papa và Maman
      Bài viết
      2,597
      Cảm ơn
      1,022
      Được cảm ơn 4,482 lần, trong 1,584 bài

      Mặc định Ðề: máy phát điện

      Máy của anh chắc bị hư phần kích thích rồi. Nói như anh Hải là đúng đấy.
      Cầu chỉnh lưu chắc là 2 diode, +2 SCR. Trong 2 con SCR, hư mất 1 con, nên dòng ra chỉ còn 1/2.

      Nếu tải nhỏ, yêu cầu dòng thấp thì AVR sẽ điều khiển góc kích để tăng lên đủ. Khi Tải lớn, 1 SCR sẽ không đủ kích thích., áp ra sẽ sụt xuống.

      Khi áp ra sụt xuống, nguồn đưa về cung cấp cho mạch chỉnh lưu cũng sụt theo. Kết quả dây chuyền là sụp đổ điện áp (mất điện áp).
      Nhóc thích xí xọn,
      Nhóc thích xì păm,
      Nhóc thích trêu các anh.
      Hi hi hi....

    5. The Following 2 Users Say Thank You to cô Nhóc For This Useful Post:


    6. #4
      dichvumayphat's Avatar
      dichvumayphat Guest

      Mặc định Ðề: máy phát điện

      Máy của bác cứ chạy vượt 100% tải thường xuyên như vậy thì cũng khó đỡ lắm. Động cơ của bác vẫn chịu tải nhưng mất điện áp đúng không? Bác cho em cái thông số máy bác được không. Theo em nghĩ thì bác thay AVR khác có dòng kích từ lớn hơn là ok. Có gì bác cứ liên hệ trực tiếp với em: 0977586098, dichvumayphat@yahoo.com.vn

    7. #5
      Tham gia
      02-08-2011
      Bài viết
      2
      Cảm ơn
      0
      Được cảm ơn 0 lần, trong 0 bài

      Mặc định Ðề: mình có con MP 250kVA khi mình đóng tải tới hơn 100k thì bỗng dưng mất áp.

      mấy bác trả lời trước đúng rồi đó nhưng muốn khắc phục được phải kiểm tra lại động cơ.bác đang ở đâu vậy máy đã khắc phục được chưa nếu chưa được liên hệ em tới xử cho (An: 01678331678)

    8. #6
      Tham gia
      09-04-2011
      Bài viết
      14
      Cảm ơn
      0
      Được cảm ơn 2 lần, trong 2 bài

      Mặc định Ðề: mình có con MP 250kVA khi mình đóng tải tới hơn 100k thì bỗng dưng mất áp.

      liên hệ với mình sẽ giúp cho nếu ở HN 0989139014

    9. #7
      Tham gia
      05-06-2010
      Bài viết
      15
      Cảm ơn
      1
      Được cảm ơn 7 lần, trong 5 bài

      Mặc định Ðề: máy phát điện

      Trích dẫn Gửi bởi cô Nhóc Xem bài viết
      Máy của anh chắc bị hư phần kích thích rồi. Nói như anh Hải là đúng đấy.
      Cầu chỉnh lưu chắc là 2 diode, +2 SCR. Trong 2 con SCR, hư mất 1 con, nên dòng ra chỉ còn 1/2.

      Nếu tải nhỏ, yêu cầu dòng thấp thì AVR sẽ điều khiển góc kích để tăng lên đủ. Khi Tải lớn, 1 SCR sẽ không đủ kích thích., áp ra sẽ sụt xuống.

      Khi áp ra sụt xuống, nguồn đưa về cung cấp cho mạch chỉnh lưu cũng sụt theo. Kết quả dây chuyền là sụp đổ điện áp (mất điện áp).
      co nhoc rat kha , Huynh co loi khen tang
      neu can co the alo cho mình qua số 0979707597 (Mr.thắng)nếu ở Sài Gòn
      0979707597 (Mr.Thắng)

    10. #8
      Tham gia
      05-08-2011
      Bài viết
      9
      Cảm ơn
      1
      Được cảm ơn 4 lần, trong 3 bài

      Mặc định Ðề: mình có con MP 250kVA khi mình đóng tải tới hơn 100k thì bỗng dưng mất áp.

      cái này ghê lắm . có thể cho biết tải của anh là gì không . nếu anh đổi sang tải khác thì nó không còn bị nửa thì tôi bàn tiếp . mạch kích từ thì thay quá dể rồi thậmchí thay cả Dynamo luôn, máy thì vẩn chạy với tốc đọ đó . thử đổi băng một cái tải nào khác công suất tương đương hoặc lớn hơn tải hiện tại của bạn .tôi đoán nó chay bình thường .
      @@@

    11. Những thành viên đã cảm ơn liemadd vì bài viết hữu ích:


    12. #9
      Tham gia
      01-10-2009
      Bài viết
      1
      Cảm ơn
      0
      Được cảm ơn 0 lần, trong 0 bài

      Mặc định Ðề: mình có con MP 250kVA khi mình đóng tải tới hơn 100k thì bỗng dưng mất áp.

      non tải thì no rống như bò còn quá tải nó như hút thốc lào vậy thôi, tốt nhất bác cho chau nó chạy khoảng 70-80% tải là tiết kiệm nhiên liệu và an toàn cho máy nhất.

    Trả lời với tài khoản Facebook

    Các Chủ đề tương tự

    1. Thảo luận - Nổ Máy biến áp 250kVA-35(22)/0,4kV
      Bởi van-pchy trong diễn đàn Máy biến áp, máy biến dòng
      Trả lời: 25
      Bài cuối: 05-07-2012, 21:22
    Văn Võ Trạng Nguyên
    Hắc Hiệp Đại Chiến Thánh Bài 2
    Đặc Cảnh Diệt Ma
    Khử Ma Đạo Trưởng
    Cương Thi Diệt Tà
    Sự Hình Thành Của Đế Chế Mông Cổ
    NHỮNG KHOẢNH KHẮC ĐÁNG NHỚ CỦA GIẢI GOLF PHÚ MỸ HƯNG 2016